update build dependency

master
Matthew Butterick 8 years ago
parent 5a97e028c5
commit be266809f5
  1. 2
      info.rkt

@ -3,4 +3,4 @@
(define name "describe")
(define required-core-version "5.0")
(define deps '("base" "compatibility-lib"))
(define build-deps '("scribble-lib"))
(define build-deps '("scribble-lib" "racket-doc"))

Loading…
Cancel
Save